Здравствуйте, гость ( Вход | Регистрация )

Музыкальный форум

PIXUS Two 8Gb

> Ремонт mp3 плееров

Ремонт мп3 плееров samsung, explay, sony, iriver. Проблемы с mp3 плеером.



 
Reply to this topicStart new topic
PIXUS Two 8Gb, Проблема со звуком
qsser
сообщение 18.11.2015, 13:41
Сообщение #1


Новичок

Группа: Новички
Сообщений: 2
Регистрация: 18.11.2015


Спасибо сказали: 0 раз(а)


Доброго времени суток. Возникла проблема с плеером. При подключении наушников к плееру, в левом(только в нем) канале слышен некий шум. Мне кажется, что это какой-то сигнал от процессора, так как когда выполняешь какие-либо действия в меню, например, просто по нему перемещаешься, поверх шума слышны какие-то сигналы. Когда нажимаешь кнопку перемещения по меню, воспроизводится короткий сигнал, когда входишь в какой-то раздел, тоже воспроизводится сигнал, но звучащий по другому. При воспроизведении музыки, правый канал работает нормально, а левый, вместо музыки, воспроизводит эти сигналы.
Пробовал перепрошивать, но это не помогло. Впервые встречаюсь с такой проблемой. Может, кто-то может что-то подсказать?

Сообщение отредактировал qsser - 18.11.2015, 13:41
Go to the top of the page
 
   +Quote Post
qsser
сообщение 18.11.2015, 14:03
Сообщение #2


Новичок

Группа: Новички
Сообщений: 2
Регистрация: 18.11.2015


Спасибо сказали: 0 раз(а)


Вот эти звуки. Записал, как мог. ]]>[ Гости не видят ссылок! ]]]>
Сначала я включаю плеер, с уже подключенными наушниками, потом перемещаюсь по меню(на фоне слышны нажатия клавиш), потом воспроизвожу песню. Через некоторое время, шум почти пропадает. Плеер перешел в ждущий режим и экран погас. (все это время на правом канале играет музыка) Потом я возвращаюсь в меню и выключаю плеер.
Go to the top of the page
 
   +Quote Post



Reply to this topicStart new topic

 



Сейчас: 21.8.2017, 14:27
Правообладателям, Claims Of Copyright Infringement,
PIXUS Two 8Gb - Музыкальный форум